[1.1.2 for 0ffline setup]can't download jython-standalone-2.7.1.jar

Asked by masuo on 2018-01-12

1.1.2 for 0ffline setup, jython-standalone-2.7.1.jar is required.
I can't find out the link to jython-standalone-2.7.1.jar on this page.
https://raiman.github.io/SikuliX-2014/nightly.html

Question information

Language:
English Edit question
Status:
Solved
For:
Sikuli Edit question
Assignee:
No assignee Edit question
Solved by:
RaiMan
Solved:
2018-01-12
Last query:
2018-01-12
Last reply:
2018-01-12
Best RaiMan (raimund-hocke) said : #1

thanks. fixed with build number > 94

masuo (masuo-ohara) said : #2

Thanks RaiMan, that solved my question.