Will scripts created under version 1.1.0 work under 1.1.1?

Asked by starbaek on 2017-04-13

Hello,

Will scripts created under version 1.1.0 work under 1.1.1?

Thank you!

starbaek

Question information

Language:
English Edit question
Status:
Answered
For:
Sikuli Edit question
Assignee:
No assignee Edit question
Last query:
2017-04-13
Last reply:
2017-04-14
masuo (masuo-ohara) said : #1

In my experience, scripts created under version 1.1.0 work under 1.1.1.

Can you help with this problem?

Provide an answer of your own, or ask starbaek for more information if necessary.

To post a message you must log in.