Why are short words not shown in the clouds?

Created by Jendrik Seipp on on 2011-07-02
Keywords:

This is normal behaviour to prevent the clouds from being cluttered with "is, are, the, etc.". If you want words with less than 5 characters in the clouds, go to Edit->Settings->"Cloud whitelist" and add the words you would like to see.