Could not install on 13.10 through PPA

Asked by Justas on 2013-10-18

Just updated to 13.10 and my favorite package could not be installed. I assume that developers havent adapted it to 13.10 yet, but maybe I am doing something wrong?

Question information

Language:
English Edit question
Status:
Solved
For:
recent-notifications Edit question
Assignee:
No assignee Edit question
Solved by:
Justas
Solved:
2013-10-18
Last query:
2013-10-18
Last reply:
2013-10-18
Jason Conti (jconti) said : #1

I haven't built the packages for 13.10 yet. I will do that this afternoon.

Jason Conti (jconti) said : #2

Update: uploaded the packages, they should be available in a few hours.

Justas (arkanaz) said : #3

Thank you