Getting this error after installation of queXS in Ubuntu

Asked by Gatogo on 2014-05-13

ERROR: You do not have server side authentication enabled therefore queXS cannot determine which user is accessing the system.

Question information

Language:
English Edit question
Status:
Answered
For:
queXS Edit question
Assignee:
No assignee Edit question
Last query:
2014-05-13
Last reply:
2014-05-13
Adam Zammit (adamzammit) said : #1

Hello,

You will need to enable server side authentication.

Have a look at this installation manual for suggestions:

http://quexs.sourceforge.net/node/35

Regards,
Adam Zammit

Can you help with this problem?

Provide an answer of your own, or ask Gatogo for more information if necessary.

To post a message you must log in.