Compatibility 6.0 / 6.1 ?

Asked by Romain Deheele - Camptocamp on 2012-02-23

Hello Prestashoperpconnect core editors!

Just one question : your module is compatible with 6.0 or 6.1? or both?

Thanks,

Great work!

Romain

Question information

Language:
English Edit question
Status:
Solved
For:
Prestashop OpenERP Connector Edit question
Assignee:
No assignee Edit question
Solved by:
Romain Deheele - Camptocamp
Solved:
2012-02-23
Last query:
2012-02-23
Last reply: