IMPORTANT CHANGES: Pipelight >= 0.2.0

Created by Sebastian Lackner on on 2013-10-12
Keywords:

Pipelight version 0.2.0 comes with a lot of changes, including multi-plugin support. Unfortunately it wasn't possible to do these steps without breaking compatibility with the instructions for the previous versions.

Please keep in mind when reading questions / FAQs: It might be possible that the instructions are not yet compatible with the latest version yet. Please ask us (for example in #pipelight on IRC freenode - http://webchat.freenode.net/?channels=%23pipelight ) when unsure or the instructions don't work anymore.