How To Have the latest freiOr-plugins

Created by Olivier Girard on on 2012-09-16
Keywords:
Last updated by:
Andy Finch on on 2013-04-08

With the last version 1.4.3, a lot of new effects are included.
You must have version 1.3.0 or later of frei0r-plugins if you want to use them.

You can use Sunab's PPA for this task, or of course you could try compiling it yourself.

Avec la dernière version 1.4.3, beaucoup de nouveaux effets viennent avec.
Vous devez avoir la version 1.3.0 ou supérieur si vous voulez les utiliser.

Vous devez utilisez le PPA de Sunab pour cette tache ou vous pouvez les compiler mais ce n'est pas une tache facile si vous êtes un débutant. Regarder la FAQ correspondante pour cela.