can install to NB6.9

Asked by Cin TAKE

The state of 'develop' I see.
Please let me know that I can install this plugin into NB 6.9 or 6.8?
If not, please let me know the schedule, and how to contribute your work.

B.R.

Question information

Language:
English Edit question
Status:
Solved
For:
nb-bzr Edit question
Assignee:
No assignee Edit question
Solved by:
Cin TAKE
Solved:
Last query:
Last reply:
Revision history for this message
AnkurD (ankurd) said :
#1

Yeah, its under "active" development!
It will be installable within a month maybe. But a stable release might take longer.
To contribute, read the FAQs in the Answers section.

Revision history for this message
Cin TAKE (takeuchi) said :
#2

Thnks a lot, I will try.

Revision history for this message
massimoi (massimoi) said :
#3

Great work! Can't contribute in Java, but I'm much looking forward!

Revision history for this message
├▒ull (erniecom) said :
#4

Any chance this is also compatible for NB 7.3.1 ??