Error Installing on OpenERP6

Asked by Jorge Mendes on 2011-06-14

When trying to install the connector on OpenERP6
I get the following warning (but then the module is not installed)

There is no reference available for payment.type

Any ideas ?

Question information

Language:
English Edit question
Status:
Solved
For:
Magento OpenERP Connector Edit question
Assignee:
No assignee Edit question
Solved by:
Jorge Mendes
Solved:
2011-06-15
Last query:
2011-06-15
Last reply:
Jorge Mendes (jmendes-o) said : #1

Solved by installing last version from trunk