I added your layman overlay and I see a version 3.1 ebuild and a 9999 ebuild. Which is the more recent, if either? Thanks for any help.

Asked by Stuff is Great on 2009-01-03

I added your layman overlay and I see a version 3.1 ebuild and a 9999 ebuild. Which is the more recent, if either? Thanks for any help.

Question information

Language:
English Edit question
Status:
Solved
For:
LottaNZB Edit question
Assignee:
No assignee Edit question
Solved by:
Stuff is Great
Solved:
2009-01-05
Last query:
2009-01-05
Last reply:
2009-01-04
Sander Tuit (avirulence) said : #1

Hi,

I notified the overlay maintainer on the release of 0.4, but he hasn't responded yet. You might want to just install the source package. You can find instructions of that on our download page (http://www.lottanzb.org/downloads). Just make sure that you fulfill all package requirements. If you cannot find a requirement, please let me known and I'll give you the ebuild name, since I use Gentoo as well.

Sander

Stuff is Great (drinkybear) said : #2

Thanks for the help. And thanks for working on this app, it's much appreciated.