Dependency in 6.06LTS, python-support.

Asked by Jem on 2008-10-21

installing the liveusb deb in Dapper is not possible. It claims python-support is an unsatisfied dependency.

installing the python-support deb results in a message saying it was already installed.

Question information

Language:
English Edit question
Status:
Answered
For:
liveusb Edit question
Assignee:
No assignee Edit question
Last query:
2008-10-21
Last reply:
2008-10-22
probono (probono) said : #1

I have only tested the liveusb tool on Ubuntu 8.04.

Can you help with this problem?

Provide an answer of your own, or ask Jem for more information if necessary.

To post a message you must log in.