PPA for Lucid

Asked by dir1212 on 2010-01-07

Could you make packages for the development version of Ubuntu (10.04) in your PPA?

Question information

Language:
English Edit question
Status:
Solved
For:
LinuxDC++ Edit question
Assignee:
No assignee Edit question
Solved by:
Steven Sheehy
Solved:
2010-01-18
Last query:
2010-01-18
Last reply:
2010-01-17
dir1212 (gdir1212) said : #2

Thanks Steven Sheehy, that solved my question.