Qt 5.12.2 packages for trusty

Asked by chris Fraser on 2019-04-04

Is it possible to get a set of 5.12.2 packages built for trusty? Is there a technical reason for not having them or was it just not requested/needed?

Question information

Language:
English Edit question
Status:
Solved
For:
Launchpad itself Edit question
Assignee:
No assignee Edit question
Solved by:
chris Fraser
Solved:
2019-04-04
Last query:
2019-04-04
Last reply:
chris Fraser (useful-idiot) said : #1

Sorry posted to wrong spot.