intento actualizar y me comunica el os que le falta una herramienta

Asked by Daniel on 2017-05-04

La dependencia requerida no está instalada

The required dependency 'apt (>= 1.0.1ubuntu2.13)' is not installed.

Question information

Language:
Spanish Edit question
Status:
Expired
For:
Launchpad itself Edit question
Assignee:
No assignee Edit question
Last query:
2017-05-04
Last reply:
2017-05-20
Launchpad Janitor (janitor) said : #1

This question was expired because it remained in the 'Open' state without activity for the last 15 days.