Please upgrade ubiquity bzr in the DC

Asked by Evan on 2008-09-15

Please locally upgrade ~ubuntu-installer/ubiquity/trunk to the latest bzr repository version.

Question information

Language:
English Edit question
Status:
Solved
For:
Launchpad itself Edit question
Assignee:
No assignee Edit question
Solved by:
Evan
Solved:
2008-09-22
Last query:
2008-09-22
Last reply:
2008-09-22
Jeroen T. Vermeulen (jtv) said : #1

Evan, I'm trying to sort out who should handle this one. If this is a request for the sysadmins, have you tried rt?

Evan (ev) said : #2

I have not. I originally asked in #launchpad and was told to ask a question against launchpad-bazaar. I'll file a RT ticket with the request and see if they're able to handle it.

Thanks!

Done.