Enable ARM build for flexiondotorg/wily-pi

Asked by Martin Wimpress on 2015-10-19

Please enable armhf for ppa:flexiondotorg/wily-pi.

Question information

Language:
English Edit question
Status:
Solved
For:
Launchpad itself Edit question
Assignee:
No assignee Edit question
Solved by:
William Grant
Solved:
2015-10-23
Last query:
2015-10-23
Last reply:
2015-10-19
Best William Grant (wgrant) said : #1

Done, but a single PPA supports multiple series. You don't need separate trusty, vivid and wily PPAs.

Thanks William Grant, that solved my question.