Please enable armhf for some of the Ubuntu MATE PPAs

Asked by Martin Wimpress on 2015-02-12

Please could you armhf enable the following PPAs.

  * ppa:ubuntu-mate-dev/ppa
  * ppa:ubuntu-mate-dev/crazy-mate
  * ppa:ubuntu-mate-dev/trusty-mate

Thanks in advance.

Question information

Language:
English Edit question
Status:
Answered
For:
Launchpad itself Edit question
Assignee:
No assignee Edit question
Last query:
2015-02-12
Last reply:
2015-02-13
William Grant (wgrant) said : #1

Done.

Can you help with this problem?

Provide an answer of your own, or ask Martin Wimpress for more information if necessary.

To post a message you must log in.