error while upgrading or installing

Asked by promish shrestha on 2012-03-01

Question information

Language:
English Edit question
Status:
Answered
For:
Launchpad itself Edit question
Assignee:
No assignee Edit question
Last query:
2012-03-01
Last reply:
2012-03-01
William Grant (wgrant) said : #1

Ubuntu 9.04 has been unsupported since October 2010.

Can you help with this problem?

Provide an answer of your own, or ask promish shrestha for more information if necessary.

To post a message you must log in.