mod_security

Asked by devzero2000 on 2010-10-22

Why is not mod_security in sinc with the subversion repository ? Seems that the bzr<->sf subversion is very old, and i am interested in mod_security on lunchpad ? What i can do for this ?

Very Thanks in advance

Question information

Language:
English Edit question
Status:
Answered
For:
Launchpad itself Edit question
Assignee:
No assignee Edit question
Last query:
2010-10-22
Last reply:
2010-11-04
Aaron Bentley (abentley) said : #1

We do not have an an up-to-date subversion import of mod_security because no one has requested such an import. We only have an import of the CVS branch, and that import is up-to-date. Please see https://code.launchpad.net/mod-security/+new-import to request a subversion import.

Can you help with this problem?

Provide an answer of your own, or ask devzero2000 for more information if necessary.

To post a message you must log in.