IUS Community Project

Questions for IUS Community Project

              
Summary Created Submitter Assignee Status
Solved 247394 Openssl10 and Heartbleed bug 2014-04-21 19:33:11 UTC 2014-04-21 April Elsasser Solved
Answered 244382 what happened to rsyslog4? 2014-02-21 23:54:25 UTC 2014-02-21 patrick Answered
Solved 242384 request php*-pecl-ssh2-0.12 2014-01-18 06:15:41 UTC 2014-01-18 Tommy McNeely Solved
Solved 236759 Has mysql55-server been removed from the repo? 2013-10-03 09:00:05 UTC 2013-10-03 Jamie Scott Solved
Solved 231032 Upgrade to mysql 5.6.12 2013-06-19 18:51:00 UTC 2013-06-19 sibidas Solved
Answered 225966 APC package dependency 2013-04-05 14:28:06 UTC 2013-04-05 Mike Answered
Solved 225955 php*-pecl-memcached request 2013-04-05 12:51:49 UTC 2013-04-05 Jakub Jedelsky Solved
Solved 225826 AES-NI support for OpenSSL 2013-04-04 01:40:34 UTC 2013-04-04 Jason Campbell Solved
Answered 225105 php53u and php54 gd libjpeg requirements 2013-03-25 12:45:53 UTC 2013-03-25 Jeffrey Ness Answered
Solved 224628 Segfault with PDFlib 2013-03-19 13:08:02 UTC 2013-03-19 Marcel Lindenbergh Solved
Answered 223712 Does IUS support yum update --security? 2013-03-07 23:21:59 UTC 2013-03-07 Martin Smith Answered
Answered 217701 need multiple php version on one server 2012-12-27 02:47:09 UTC 2012-12-27 SOMSAK PATTANAPRATEEP Answered
Answered 215076 CentOS 6.3 includes mysql-libs; can't upgrade to mysql55-libs 2012-11-22 19:34:24 UTC 2012-11-22 Matthew Donadio Answered
Solved 209474 Where are src rpm's for mysql5x-libs 2012-09-24 16:57:07 UTC 2012-09-24 Jason Barnett Solved
Answered 208933 php54-fpm core dumps 2012-09-18 18:29:23 UTC 2012-09-18 Joshua Rusch Answered
Solved 208027 php54-cli installs php version 5.1.6 2012-09-08 16:36:59 UTC 2012-09-08 Scott Solved
Solved 207697 php54-mysql conflicts with php54-mysqlnd 2012-09-04 23:47:08 UTC 2012-09-04 James Solved
Answered 206630 cannot create module odbc 5.3.15 2012-08-23 18:44:48 UTC 2012-08-23 Peter Answered
Answered 202846 What happened to the php*-psa-compat packages? 2012-07-11 16:38:37 UTC 2012-07-11 Dane Elwell Answered
Answered 202016 need zend-loader 2012-07-02 10:23:25 UTC 2012-07-02 Mustafa Ramadhan Answered
Solved 200444 CVE-2012-2122 apply to mysql55? 2012-06-14 15:53:11 UTC 2012-06-14 Leif Neve Solved
Answered 198817 Any interest in an apache 2.4 RPM that isn't an upgrade 2012-05-29 20:35:06 UTC 2012-05-29 Joshua Rusch Answered
Solved 198816 php patch for php-fpm for apache 2.4 load balancer/mod_proxy_fcgi 2012-05-29 20:20:36 UTC 2012-05-29 Joshua Rusch Solved
Answered 198237 php54-pecl-memcache request 2012-05-23 20:28:34 UTC 2012-05-23 booi Answered
Answered 198150 php53u-cli missing readline support 2012-05-23 02:07:30 UTC 2012-05-23 booi Answered
Answered 196561 upgrade PHP from 5.3.10 to 5.4 2012-05-09 00:04:13 UTC 2012-05-09 Christopher Adams Answered
Answered 194680 what happened to ius-release-1.0-10.ius.el6.noarch.rpm 2012-04-25 11:29:42 UTC 2012-04-25 pumpercloggs Answered
Solved 193408 php5.2.17 json utf8 fail 2012-04-12 10:16:46 UTC 2012-04-12 Ronel Solved
Answered 192425 PHP 5.4 2012-04-02 16:30:56 UTC 2012-04-02 Jon LaBass Answered
Solved 189951 Package ius-release-1.0-10.ius.el5.noarch.rpm is not signed 2012-03-07 11:37:03 UTC 2012-03-07 pschoond Solved
Answered 188446 Apache 2.4 2012-02-21 22:33:23 UTC 2012-02-21 Nick Le Mouton Answered
Solved 184365 What's with the epel requirement? 2012-01-11 12:05:07 UTC 2012-01-11 Tobi Nisgod Solved
Solved 184279 Trying to upgrade MySQL - Centos 5.7 2012-01-10 18:52:33 UTC 2012-01-10 Alan Sawyer Solved
Answered 181683 [URGENT!!] IUS Mirrorlist is DOWN!! 2011-12-12 20:49:05 UTC 2011-12-12 Jordan Answered
Answered 172877 Build php-5.3.x.u-interbase? 2011-09-30 22:25:20 UTC 2011-09-30 Peter Answered
Solved 158262 php53u-pecl-apc apc_fetch() always returns false for file upload 2011-05-19 21:25:46 UTC 2011-05-19 Justin Svrcek Solved
Solved 156918 Older version of packages 2011-05-10 16:30:20 UTC 2011-05-10 sriramrajan Solved
Solved 156048 Why php52 packages depends on httpd 2011-05-05 08:04:49 UTC 2011-05-05 Dmitry Khokhlov Solved
Answered 150478 Issues updating mysql 5.5.x to Plesk 10.1 on RHEL 5.6 2011-03-25 19:51:39 UTC 2011-03-25 Iqbal M Answered
Answered 141510 PHP PCRE version 2011-01-15 01:21:17 UTC 2011-01-15 Robert-accettura Answered
Solved 127045 Mysql + blackhole storage engine 2010-09-27 14:49:21 UTC 2010-09-27 Will Oberman Solved
Answered 120106 Yum RHN auto-updates broken 2010-08-05 18:42:54 UTC 2010-08-05 Leif Neve Answered
Answered 119570 gtk2-2.12 2010-07-31 20:46:57 UTC 2010-07-31 David Ranch Answered
Solved 116983 Upgraded to mysql51 got mysql-client mismatch warning in phpmyadmin 2010-07-07 23:52:50 UTC 2010-07-07 TigerClaw Solved
Solved 114019 Possible to include PHP-FPM? 2010-06-09 06:06:40 UTC 2010-06-09 Kevin Chang Solved
Answered 113090 XCache for PHP in the repository? 2010-06-01 13:02:59 UTC 2010-06-01 Nicholas Thompson Answered
Solved 110905 php 5.2.11 - is there a way to go backwards 2010-05-13 17:29:01 UTC 2010-05-13 Chris Borkowski Solved
Answered 108129 phpMyAdmin MySQL Version Mismatch 2010-04-22 13:20:28 UTC 2010-04-22 Infin1ty Answered
Answered 106405 php53-eaccelerator 2010-04-03 22:12:12 UTC 2010-04-03 Aliet Answered
Answered 106403 nginx-0.7.x for rhel5 2010-04-03 22:07:37 UTC 2010-04-03 Aliet Answered
Solved 104618 How should I use Yum Priorities with the IUS repo? 2010-03-17 09:37:04 UTC 2010-03-17 RMartin Solved
Solved 99945 php suhosin 2010-02-04 23:05:50 UTC 2010-02-04 Zoltán Vigh Solved
Answered 95461 Python 2.5 for RHEL 5 2009-12-28 19:14:05 UTC 2009-12-28 Doug Carter Answered
153 of 53 results

Answer contacts for IUS Community Project