Swap sign

Asked by Anton Lysogor on 2015-03-27

"Swap XX MB" sign appered in my tray from indicator-multiload. Please advise how to disable it.

Question information

Language:
English Edit question
Status:
Solved
For:
System Load Indicator Edit question
Assignee:
No assignee Edit question
Solved by:
Michael Hofmann
Solved:
2015-03-27
Last query:
2015-03-27
Last reply:
2015-03-27
Best Michael Hofmann (mh21) said : #1

Hi Anton,

you can use the scroll wheel above the indicator to change that. Or go to preferences - > indicator items, and delete everything there. Or install the version from the daily ppa (https://launchpad.net/~indicator-multiload/+archive/ubuntu/daily), where this feature was removed.

Cheers
  Michael

Anton Lysogor (anton-lysogor) said : #2

Thanks Michael Hofmann, that solved my question.