How to change 60 sec. to 30 sec. or 5 sec. delay notification on shutdown?

Asked by booch on 2009-11-12

How to change 60 sec. to 30 sec. or 5 sec. delay notification on shutdown?

Question information

Language:
English Edit question
Status:
Answered
For:
Indicator Applet Edit question
Assignee:
No assignee Edit question
Last query:
2009-11-12
Last reply:
2010-04-26
Ara Pulido (ara) said : #1

This is not a bug. I have changed this report to a question.

Mark Rowland (mrowland) said : #2

Upgrading from Jaunty to Karmic lost the option to access this setting. I, too, cannot now get rid of the 60 second delay. Perhaps it is a bug after all.

kazabubu (geoserias) said : #4

but this is just to get rid of the delay.. so it's not the answer :S

mangelasakis (mangelasakis) said : #5

how to enable 60 sec. delay in lucid?

Unfortunately, there is no way to do that. I linked the existing bug you are apparently already subscribed to.

Can you help with this problem?

Provide an answer of your own, or ask booch for more information if necessary.

To post a message you must log in.