intltool too old :-/

Asked by nageshp on 2011-10-01

checking for intltool >= 0.35.0... ./configure: line 3964: intltool-update: command not found
 found
configure: error: Your intltool is too old. You need intltool 0.35.0 or later.

Question information

Language:
English Edit question
Status:
Solved
For:
Gwibber Edit question
Assignee:
No assignee Edit question
Solved by:
nageshp
Solved:
2011-10-05
Last query:
2011-10-05
Last reply:
nageshp (nppotdar) said : #1

i am trying to compile gwibber 3.20 in 11.10

nageshp (nppotdar) said : #2

sorry for it , solved