Cannot locate GDU

Asked by Logan Wahler on 2013-01-13

I have been trying to compile ejecter-0.4.4.tar.bz2 but have had limited luck. Right now I am stuck because it is looking for GDU and unable to find it and I cannot figure out what needs to be installed to correct this error. What package is that actually referring to / found in?

Question information

Language:
English Edit question
Status:
Expired
For:
Ejecter Edit question
Assignee:
No assignee Edit question
Last query:
2013-01-13
Last reply:
2013-01-29
Launchpad Janitor (janitor) said : #1

This question was expired because it remained in the 'Open' state without activity for the last 15 days.