On Ubuntu (Pinguy OS) I cannot see the option to Intellihide the Docky.

Asked by Antonio Villamil on 2012-03-22

On Ubuntu (Pinguy OS) I cannot see the option to Intellihide the Docky. My webex window doesn't go over the docky so it is smaller then it should be. How can I hide the docky so I can see the full screen?

Question information

Language:
English Edit question
Status:
Solved
For:
Docky Edit question
Assignee:
No assignee Edit question
Solved by:
Antonio Villamil
Solved:
2012-03-22
Last query:
2012-03-22
Last reply:
Antonio Villamil (tvillamil) said : #1

Sorry... after clicking on the dock itself ... I found the option to intellihide the docky.