wireless-tools 30~pre9-5 source package in Debian

Changelog

wireless-tools (30~pre9-5) unstable; urgency=low


  * Apply patch from Steve Langesak clarifying the iftab manpage.
    Closes: #528324
  * Bump Standards-Version.
  * Only build wireless-tools on Linux.

 -- Guus Sliepen <email address hidden>  Sun, 04 Jul 2010 11:18:28 +0200

Upload details

Uploaded by:
Guus Sliepen on 2010-07-06
Uploaded to:
Sid
Original maintainer:
Guus Sliepen
Architectures:
linux-any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Squeeze release on 2010-07-14 main net

Builds

Downloads

File Size SHA-256 Checksum
wireless-tools_30~pre9-5.dsc 1.2 KiB 721bcc09737c0c665eb4087232b332d0681bef73746787775c2c61c3a726d669
wireless-tools_30~pre9.orig.tar.gz 340.3 KiB abd9c5c98abf1fdd11892ac2f8a56737544fe101e1be27c6241a564948f34c63
wireless-tools_30~pre9-5.debian.tar.gz 11.3 KiB f578155f4fd8b4af57184a1349d7aea41aaec608c22f4c62525ebbcca843ad28

No changes file available.

Binary packages built by this source