ipe 6.0pre32patch1-1 source package in Debian

Changelog

ipe (6.0pre32patch1-1) unstable; urgency=low


  * New upstream.
    - debian/patches/fix-version.diff: Remove.  Applied upstream.
    - debian/control: Remove conflicts with libfreetype6; upstream has
      removed run-time checks.

 -- Steve M. Robbins <email address hidden>  Sat, 09 May 2009 12:15:53 -0500

Upload details

Uploaded by:
Steve M. Robbins on 2009-05-10
Uploaded to:
Sid
Original maintainer:
Steve M. Robbins
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
ipe_6.0pre32patch1-1.dsc 1.1 KiB a83da05fd80eac4dd299495fb633154f1fdaaf215a51516bc50f66240294640e
ipe_6.0pre32patch1.orig.tar.gz 913.4 KiB b50e83f3fba54915a1ebd4227e681e7a253996beeb09c52f13e35c043e118899
ipe_6.0pre32patch1-1.diff.gz 8.1 KiB 7e7ae8787ccb0967aa86466e2c1a0ebc0c372648880c638332089f59c978561b

No changes file available.

Binary packages built by this source