ipe 6.0pre32-1 source package in Debian

Changelog

ipe (6.0pre32-1) unstable; urgency=low


  * New upstream.
    - debian/patches/fix-version.diff: New.  Set IPEVERS correctly.
    - debian/patches/update-webpages.diff: Remove.  Applied upstream.

 -- Steve M. Robbins <email address hidden>  Sun, 30 Nov 2008 22:10:26 -0600

Upload details

Uploaded by:
Steve M. Robbins on 2008-12-01
Uploaded to:
Sid
Original maintainer:
Steve M. Robbins
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
ipe_6.0pre32-1.dsc 1.1 KiB 9f2b30b29bacd73e6fe8b23f894e7fc7787bdd6935df89b009b39ac82d70399d
ipe_6.0pre32.orig.tar.gz 927.2 KiB 6439c6c8acf3f489d816042b18f16c49431b69131c506b248d37a03856d04363
ipe_6.0pre32-1.diff.gz 8.1 KiB 659780cd4c2bfd0fcaf17b7090a8706489acb4c76258a6c924ed5b2174caada5

No changes file available.

Binary packages built by this source