hplip 3.12.4-2 source package in Debian

Changelog

hplip (3.12.4-2) unstable; urgency=low


  * hplip-gui Replaces: hplip  (<< 3.12.4-2)
    - Fixes "fails to upgrade from 'squeeze'" (Closes: #675307)
    - Add specific package.bug-script files

 -- Mark Purcell <email address hidden>  Sun, 10 Jun 2012 22:59:08 +1000

Upload details

Uploaded by:
Debian HPIJS and HPLIP maintainers on 2012-06-11
Uploaded to:
Sid
Original maintainer:
Debian HPIJS and HPLIP maintainers
Architectures:
any all
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
hplip_3.12.4-2.dsc 2.3 KiB 7c2727ca05bfb3d4a136313ef84b84673e27bd9357fb1b7d8e2783823ab6ea55
hplip_3.12.4.orig.tar.gz 19.6 MiB 350375c78d79adf635a59a448b27b3fe9ab7ac622637c47125fe5f7d8a537fff
hplip_3.12.4-2.debian.tar.gz 769.9 KiB 742966a482f38865e9b988845459acaa024d8a247e78ecd553a6f968688f15b6

Available diffs

No changes file available.

Binary packages built by this source