hplip 3.11.7-1 source package in Debian

Changelog

hplip (3.11.7-1) unstable; urgency=low


  * New Upstream Release 
  * Fixes "please replace deprecated python-support with dh_python2"
    3.11.7-0ubuntu2 by Steve (Closes: #637268)

 -- Mark Purcell <email address hidden>  Sat, 03 Sep 2011 09:06:36 +1000

Upload details

Uploaded by:
Debian HPIJS and HPLIP maintainers on 2011-09-03
Uploaded to:
Sid
Original maintainer:
Debian HPIJS and HPLIP maintainers
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
hplip_3.11.7-1.dsc 1.9 KiB 6f32f6742893d43b00abacaca11299b3359c4d268fc85db6041f47f17d05cd49
hplip_3.11.7.orig.tar.gz 20.3 MiB 820d73bad6dbd8df774e1e234eb27cae9a6e797466e2261c75db51ba38e4001d
hplip_3.11.7-1.diff.gz 99.4 KiB 458e562905c82b4148932bb315b37ab0bd58d31ffe95d5df402847c32aedcd77

No changes file available.

Binary packages built by this source