hplip 2.8.12-3 source package in Debian

Changelog

hplip (2.8.12-3) unstable; urgency=low


  * Fix "Breaks: udev (<< 136-1) which is only in Ubuntu; uninstallable
    on Debian" removed from debian/control (Closes: #515750)

 -- Mark Purcell <email address hidden>  Wed, 18 Feb 2009 07:34:36 +1100

Upload details

Uploaded by:
Debian HPIJS and HPLIP maintainers on 2009-02-18
Uploaded to:
Sid
Original maintainer:
Debian HPIJS and HPLIP maintainers
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
hplip_2.8.12-3.dsc 1.6 KiB e166cc1ae78dfd8d52c48d72f0ca214155c52582e33bddaa4741d66d741699ff
hplip_2.8.12.orig.tar.gz 18.5 MiB 8ac9931178746e895f450db968bd8be3f313106a2cdb2bf6dba868a2d78fe3f2
hplip_2.8.12-3.diff.gz 75.8 KiB 6dfe101ea617c4bb0d7660fdf3c2d8971e314d51a0dfd310fdce6eef2079bc02

No changes file available.

Binary packages built by this source