gcc-3.3 1:3.3.6ds1-26 source package in Debian

Changelog

gcc-3.3 (1:3.3.6ds1-26) unstable; urgency=low


  * Stop build-depending on automake1.4. Patch by Eric Dorland.
    (Closes: #724009)
  * Use debhelper compat level 5 to avoid FTBFS due to removal of
    ancient compatibility levels.

 -- Philipp Kern <email address hidden>  Wed, 13 Nov 2013 01:23:15 +0100

Upload details

Uploaded by:
Philipp Kern on 2013-11-13
Uploaded to:
Sid
Original maintainer:
Philipp Kern
Architectures:
amd64 i386 powerpc
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
gcc-3.3_3.3.6ds1-26.dsc 2.1 KiB f69cf4f0b33fd065fa9ddb2c628dfa88b5a69ca18a38c059f042cd9083623a8c
gcc-3.3_3.3.6ds1.orig.tar.gz 22.9 MiB 3a01a9c4c3cf27544b7131aa3d81b224d21f4244d83f0e1cdde9f84c01cb0fc4
gcc-3.3_3.3.6ds1-26.diff.gz 373.9 KiB 97d3b4ae9e5d4ab3ecdf5f661ce6f6633ec80d4e836d5a135317a5dbffe0e889

No changes file available.

Binary packages built by this source