empathy 3.8.4-3 source package in Debian

Changelog

empathy (3.8.4-3) unstable; urgency=low


  * Add debian/patches/0004-Template.html-remove-DOCTYPE.patch: Fix scrolling
    issue when receiving a new message (Cherry-picked from upstream)

 -- Laurent Bigonville <email address hidden>  Tue, 22 Oct 2013 12:00:43 +0200

Upload details

Uploaded by:
Debian Telepathy maintainers on 2013-10-22
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any all
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_3.8.4-3.dsc 2.9 KiB 5278df746262aa728916fc807c64cb0f429cea6901e803a1bf9b1b9ea818b47e
empathy_3.8.4.orig.tar.xz 4.7 MiB cbc4934ce838e3d697616b5c36b070d2fc4fc57f84fd654c2f2cb2b8b650f5c9
empathy_3.8.4-3.debian.tar.gz 23.8 KiB 6200bf0e6269ab98f50274342ba1c1ca91ef994853a1fe87cb2909c1769fba3f

No changes file available.

Binary packages built by this source