empathy 3.8.4-2 source package in Debian

Changelog

empathy (3.8.4-2) unstable; urgency=low


  * Team upload
  * Merge unstable and experimental branches
  * Change debian/gbp.conf to use debian branch
  * Drop patches added to unstable branch
    - not needed in experimental branch since it has newer upstream version
  * Upload to unstable

 -- Andreas Henriksson <email address hidden>  Thu, 19 Sep 2013 18:29:53 +0200

Upload details

Uploaded by:
Debian Telepathy maintainers on 2013-09-19
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any all
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_3.8.4-2.dsc 2.7 KiB 097f6aaa174c3d426605407602a42b67c8643f8ccd51ba975e810bcabbccc9fb
empathy_3.8.4.orig.tar.xz 4.7 MiB cbc4934ce838e3d697616b5c36b070d2fc4fc57f84fd654c2f2cb2b8b650f5c9
empathy_3.8.4-2.debian.tar.gz 23.3 KiB 15950e96c81f91327e2a3f326898205c7e9571dc8e9dd67b843bc49468c5bdae

No changes file available.

Binary packages built by this source