empathy 3.12.4-2 source package in Debian

Changelog

empathy (3.12.4-2) unstable; urgency=medium


  [ Dimitri John Ledkov ]
  * Build against gnutls28 (Closes: #747446)

 -- Simon McVittie <email address hidden>  Thu, 24 Jul 2014 21:53:32 +0100

Upload details

Uploaded by:
Debian Telepathy maintainers on 2014-07-25
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any all
Section:
gnome
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_3.12.4-2.dsc 3.2 KiB a134cb7bdb440972acdf3b0eedc2abf9275250d122b3c01f670634ecc4f125fa
empathy_3.12.4.orig.tar.xz 4.8 MiB 056a1fc27e9aa1f9df4d4d91353e04ca2e1b0fcc6bf082a9108f9dbb9870c978
empathy_3.12.4-2.debian.tar.xz 19.4 KiB 06eafa6b7e8c161a88b1cf1f8c2b3ee461cd56b747314558b53d441c6a875123

No changes file available.

Binary packages built by this source