empathy 3.12.12-1 source package in Debian

Changelog

empathy (3.12.12-1) unstable; urgency=medium

  * New upstream release
    - Drop Don-t-call-XInitThreads-in-Wayland.patch and
      Don-t-crash-in-window_get_workspace-under-Wayland.patch: merged upstream
  * debian/control: Bump Standards-Version to 3.9.8 (no further changes)
  * debian/control: Use https for the Vcs-* URL's to please lintian

 -- Laurent Bigonville <email address hidden>  Thu, 19 May 2016 22:57:30 +0200

Upload details

Uploaded by:
Debian Telepathy maintainers on 2016-05-20
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any all
Section:
gnome
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_3.12.12-1.dsc 2.8 KiB efbe6866fc685f181c7d23255b5ee417687a7b19a1cfbbce6c5fb8779ed7050f
empathy_3.12.12.orig.tar.xz 5.0 MiB dda22adf38772d85cd7ff611bcc1a036a6b8625bc7d146c95d4bfcdbc3ecf7cb
empathy_3.12.12-1.debian.tar.xz 21.3 KiB 791e3621b695bc9707957ea02801bd629250597c650dd03a5c04ef9343990b2a

No changes file available.

Binary packages built by this source