empathy 2.28.1.1-2 source package in Debian

Changelog

empathy (2.28.1.1-2) unstable; urgency=low


  * Do not try to build with networkmanager support on non-linux arch

 -- Laurent Bigonville <email address hidden>  Wed, 11 Nov 2009 22:56:43 +0100

Upload details

Uploaded by:
Debian Telepathy maintainers on 2009-11-12
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_2.28.1.1-2.dsc 2.5 KiB 8b0ed50978d9f25ec4f3d943718037c9170de72648221046ae729baaf23465d4
empathy_2.28.1.1.orig.tar.gz 3.5 MiB 224f51ea92cdb56a24f1d43374a58890d6dc2343179ee961f277f6ecf8528fd4
empathy_2.28.1.1-2.diff.gz 15.5 KiB 06173d6bb295e4ecf57e50c49ce39b71434c13508947fa1976c9f3834c74cdce

No changes file available.

Binary packages built by this source