empathy 2.28.1.1-1 source package in Debian

Changelog

empathy (2.28.1.1-1) unstable; urgency=low


  * New upstream bugfix release
  * debian/patches/*: removed, all fixed upstream
  * debian/control: Recommend empathy-doc instead of depending on it

 -- Sjoerd Simons <email address hidden>  Mon, 26 Oct 2009 22:36:02 +0000

Upload details

Uploaded by:
Debian Telepathy maintainers on 2009-10-28
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_2.28.1.1-1.dsc 2.4 KiB f8fb92c34aefee39a22ee3f9feaba4a635808e6a1e9f58f634e8ddeb7392cfeb
empathy_2.28.1.1.orig.tar.gz 3.5 MiB 224f51ea92cdb56a24f1d43374a58890d6dc2343179ee961f277f6ecf8528fd4
empathy_2.28.1.1-1.diff.gz 15.4 KiB 082519a99a7b183b23ea877f6fb0a3f4bdb47dbb51339dc9d4eae3a8bae95c04

No changes file available.

Binary packages built by this source