empathy 2.28.1-1 source package in Debian

Changelog

empathy (2.28.1-1) unstable; urgency=low


  * New upstream release.
  * debian/libempathy30.symbols: Updated.

 -- Jonny Lamb <email address hidden>  Tue, 20 Oct 2009 13:59:06 +0100

Upload details

Uploaded by:
Debian Telepathy maintainers on 2009-10-21
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_2.28.1-1.dsc 2.4 KiB e73fa5ea0324b72d7d08bc653cf325648de761c9720c53cfef7385da81526199
empathy_2.28.1.orig.tar.gz 3.4 MiB fd5dc66177e2eb3d683860d9cd517e9f745af88f01ca55f9b04c7295b434aada
empathy_2.28.1-1.diff.gz 14.9 KiB 873eef35ada5922895cb368abf0c88d7eadd64291eb13f62bee49390b033c348

No changes file available.

Binary packages built by this source