empathy 2.28.0.1-2 source package in Debian

Changelog

empathy (2.28.0.1-2) unstable; urgency=low


  * Add libempathy30-dbg, libempathy-gtk28-dbg and empathy-dbg packages.
  * debian/control: Add Conflicts and Replaces fields to
    libempathy{30,-gtk28} packages to make upgrades easier. Thanks to
    Andres Salomon <email address hidden> for the "patch".
    (Closes: #548779)

 -- Jonny Lamb <email address hidden>  Sat, 17 Oct 2009 12:34:49 +0100

Upload details

Uploaded by:
Debian Telepathy maintainers on 2009-10-18
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_2.28.0.1-2.dsc 2.4 KiB 12d2f8de3b3abddf132c2a2929a0439e0b80989428c66cbfc1cc8f68831214df
empathy_2.28.0.1.orig.tar.gz 3.3 MiB b235c8cad57e50e685f797cf64e60cfc9ebf14b70110166b5e973b1a7a701ad9
empathy_2.28.0.1-2.diff.gz 14.9 KiB 58e24731497eea6897eab2513c93d66a7b6c2bb2f57b2e3287fc9555a02972b0

No changes file available.

Binary packages built by this source