empathy 2.28.0-1 source package in Debian

Changelog

empathy (2.28.0-1) unstable; urgency=low


  [ Laurent Bigonville ]
  * libempathy-gtk-dev: add missing Depends on libcanberra-gtk-dev

  [ Jonny Lamb ]
  * New upstream release.
  * debian/control:
    + Upped build-depend versions on libtelepathy-glib and libchamplain.

 -- Jonny Lamb <email address hidden>  Mon, 21 Sep 2009 23:23:38 +0100

Upload details

Uploaded by:
Debian Telepathy maintainers on 2009-09-22
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_2.28.0-1.dsc 2.4 KiB 993241f92ff5dabb3536fa3ecfb639a4ee7b41f53fb9c3728e1788cd2626a572
empathy_2.28.0.orig.tar.gz 3.5 MiB 7e36a4b82d86ac8e475a49e2ee5c0baab272de3481c7303f23e2f79779873d13
empathy_2.28.0-1.diff.gz 14.6 KiB bc550243a0f52c58f873e959c7418f06dc494d60351eaabae19fdad74ff72a8f

No changes file available.

Binary packages built by this source