empathy 2.26.0-1 source package in Debian

Changelog

empathy (2.26.0-1) unstable; urgency=low


  * New Upstream Version
    - Bump libtelepathy-glib-dev build-dependency
    - Bump libempathy soname and adjust .symbols file
  * debian/control:
    - Bump Standards-Version to 3.8.1 (no further changes)
    - Remove telepathy-stream-engine recommends and conflicts
  * python-empathy.install: Fix FTBFS with python >= 2.6

 -- Laurent Bigonville <email address hidden>  Wed, 18 Mar 2009 13:18:54 +0100

Upload details

Uploaded by:
Debian Telepathy maintainers on 2009-03-22
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_2.26.0-1.dsc 2.1 KiB 5df778e15e8856ec8ae17e9941216e78606aac362b3ffb793f81ac5a9063f859
empathy_2.26.0.orig.tar.gz 3.0 MiB 9d9881d3d458e306161341b049e5effd54491b981be7c9015879a8ef346ee179
empathy_2.26.0-1.diff.gz 12.5 KiB f0aa6eff413a55bbaff14afb63cb3b8af22f9dab24c2d95b5144860844af690b

No changes file available.

Binary packages built by this source