empathy 2.25.92-1 source package in Debian

Changelog

empathy (2.25.92-1) unstable; urgency=low


  * New Upstream Version
  * Bump libempathy soname again

 -- Sjoerd Simons <email address hidden>  Tue, 03 Mar 2009 23:46:29 +0000

Upload details

Uploaded by:
Debian Telepathy maintainers on 2009-03-07
Uploaded to:
Sid
Original maintainer:
Debian Telepathy maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
empathy_2.25.92-1.dsc 2.1 KiB e9a3217461e605af5f5ad73efca7aa19f1d8ece515d9545321ab68877d295854
empathy_2.25.92.orig.tar.gz 2.9 MiB 91790465287cd67f71995c0ec73dcc1cc42d225f143779fe1e1577ac04e4ca15
empathy_2.25.92-1.diff.gz 12.6 KiB b122d1e9055c6c0dfad9dad641f8cd06ebdb86614ca0b2d8b99bd4444bea872c

No changes file available.

Binary packages built by this source