aspell-bn 0.60.0.01.1.1-8 source package in Debian

Changelog

aspell-bn (0.60.0.01.1.1-8) unstable; urgency=low


  [Kartik Mistry]
  * debian/control:
    + [Lintian] Added ${misc:Depends} for debhelper dependency
    + Updated Standards-Version to 3.8.2
    + [Lintian] Updated extented description
  * debian/copyright:
    + Updated to use correct copyright symbol ©

 -- Debian-IN Team <email address hidden>  Mon, 22 Jun 2009 11:03:50 +0530

Upload details

Uploaded by:
Debian-IN Team on 2009-07-15
Uploaded to:
Squeeze
Original maintainer:
Debian-IN Team
Architectures:
all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
aspell-bn_0.60.0.01.1.1-8.dsc 1.3 KiB 015009a0e0ff9e92e892b340717a98563c2f940af192c945399041c20ef1fc47
aspell-bn_0.60.0.01.1.1.orig.tar.gz 155.6 KiB 33a4d83a8ccc6f791a2396ef4932b0d9488076d5401aad2731912d6b07e63f1e
aspell-bn_0.60.0.01.1.1-8.diff.gz 2.8 KiB d91a2a5096669c4462e392b0f894117ae56702ff4ffdc887d637ff0ee2384b84

No changes file available.

Binary packages built by this source